Issue Details (XML | Word | Printable)

Key: JDBC-196
Type: Task Task
Status: Closed Closed
Resolution: Duplicate
Priority: Major Major
Assignee: Mark Rotteveel
Reporter: Mark Rotteveel
Votes: 0
Watchers: 0
Operations

If you were logged in you would be able to see more operations.
Jaybird JCA/JDBC Driver

Add JCA 1.5 or 1.6 support

Created: 29/Oct/11 05:02 PM   Updated: 19/Dec/16 05:46 PM
Component/s: JCA layer
Affects Version/s: None
Fix Version/s: Jaybird 4

Issue Links:
Duplicate
 


 Description  « Hide
Jaybird currently implements JCA 1.0. Investigate and implement changes required for JCA 1.5 or 1.6 compliance.

 All   Comments   Change History   Subversion Commits      Sort Order: Ascending order - Click to sort in descending order
There are no comments yet on this issue.