Issue Details (XML | Word | Printable)

Key: JDBC-480
Type: Task Task
Status: Closed Closed
Resolution: Fixed
Priority: Major Major
Assignee: Mark Rotteveel
Reporter: Mark Rotteveel
Votes: 0
Watchers: 0
Operations

If you were logged in you would be able to see more operations.
Jaybird JCA/JDBC Driver

Upgrade to antlr 4.6

Created: 27/Feb/17 01:31 PM   Updated: 05/Mar/17 01:00 PM
Component/s: JDBC driver
Affects Version/s: None
Fix Version/s: Jaybird 3.0.0-beta-3, Jaybird 3.0.0


 Description  « Hide
As we are still in beta, it would be a good idea to upgrade to antlr 4.6. Looking at the release notes, it shouldn't lead to problems.

 All   Comments   Change History   Subversion Commits      Sort Order: Ascending order - Click to sort in descending order
There are no comments yet on this issue.